rails 3.2. Heroku

プリコンパイルのあたりを何とかしてあげないと、Herokuで動いてくれないというのに気がつくのに時間がかかった